Error
  • Error de carga de datos de alimentación

Adobe actualiza Flash Player por tercera vez en este mes

¿Cuántas veces tienes que actualizar Adobe Flash para solucionar problemas de seguridad?

parches-seguridad-adobe

Probamente más de las que podamos contar ¿no?

Bueno, formulemos una pregunta más fácil ¿Cuántas veces has actualizado Adobe Flash en este mes?

La (a lo mejor sorprendente) respuesta es tres. Y no nos olvidemos que febrero es el mes más corto del año.

Adobe ha publicado un boletín de seguridad en el que advierte a sus usuarios que es necesario parchear Flash (las actualizaciones de seguridad de los pasados 7 y 12 de febrero no son suficientes) para protegerse de los ataques dirigidos que se están produciendo masivamente.

Una vez más la actualización no depende del tipo de sistema operativo que uses, por lo tanto da igual que tengas Windows, OS X o Linux: estás en peligro.

Aquí tienes un resumen de la información suministrada por Adobe:

Adobe ha publicado actualizaciones de seguridad para Adobe Flash Player 11.6.602.168 y versiones anteriores en Windows, Adobe Flash Player 11.6.602.167 y versiones anteriores en Macintosh, y  Adobe Flash Player 11.2.202.270 y versiones anteriores en Linux. Estas actualizaciones solventan vulnerabilidades que pueden producir un mal funcionamiento y potencialmente permitir a un posible atacante tomar control del sistema afectado.

Adobe es consciente de informes que advierten que CVE-2013-0643 y CVE-2013-0648 están siendo explotados masivamente a través de ataques dirigidos, diseñados para engañar a los usuarios haciéndolos seguir enlaces que los dirigen a páginas en las que hay contenido Flash (SWF) malicioso. El exploit CVE-2013-0643 y el CVE-2013-0648 están diseñados para el navegador Firefox.

En el Boletín de Seguirdad APSB-1308 encontrarás más información y enlaces a las pertinentes descargas (en caso de que tu versión no se actualice automáticamente).

Si navegas con Chrome o Internet Explorer 10 en la plataforma Windows, deberías estar usando la última versión actualizada del Adobe Flash. Tampoco tendrías que hacer nada si has configurado tu Adobe Flash para que se actualice automáticamente.

En el momento de escribir este artículo, las últimas versiones Adobe Flash Player son 11.6.602.171 y para Linux la 11.2.202.273. Pero pronto pueden cambiar.

Fuente: sophosiberia.es

 

Sobre nosotros

Somos, pioneros en el 2.0 digital en cuanto a noticias de seguridad se refiere. Tenemos una extensa trayectoria en todos los sectores de la seguridad, preferentemente en la seguridad privada, donde poseemos una gran experiencia.

Nuestro objetivo es facilitar el acceso a la información mas relevante y actual de una manera sencilla y rapida a todos aquellos, consumidores o trabajadores de la seguridad en todas sus variantes.

Follow Me on Pinterest
Latest Pins: